<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <!--metatextblock--><title>Cognitive Agro Pilot</title><meta name="description" content="Помогаем увеличить производительность комбайна на 25%" /><meta property="og:url" content="https://promo.cognitivepilot.com" /><meta property="og:title" content="Cognitive Agro Pilot" /><meta property="og:description" content="Помогаем увеличить производительность комбайна на 25%" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3961-6263-4131-a165-366538626137/cp_FB-4_1200x628.jpg" /> <link rel="canonical" href="https://promo.cognitivepilot.com"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3436-3961-4363-b538-653864656238/favicon1.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild3938-3437-4163-b264-323133373333/photo.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild3938-3437-4163-b264-323133373333/photo.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild3938-3437-4163-b264-323133373333/photo.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild3938-3437-4163-b264-323133373333/photo.png"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3235-3734-4463-b964-663162626164/Cognitive-Pilot_bear.png"><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project2155379/tilda-blocks-2.12.css?t=1588870650" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project2155379/tilda-blocks-2.7.js?t=1588870650"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-M6J9CWT':true});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162015182-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-162015182-1', { 'optimize_id': 'GTM-M6J9CWT'});
</script>
<script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.agent='pltilda';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '524958485094893');
fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() { $('.t-records').addClass('t-records_animated'); setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y'); },400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2155379" data-tilda-page-id="10253140" data-tilda-page-alias="b" data-tilda-formskey="c6d9e3d256089b2dfd0f6f4966cd4581" ><div id="rec175280043" class="r t-rec" style=" " data-animationappear="off" data-record-type="360" ><!-- T360 --><style>@media screen and (min-width: 980px) { .t-records { opacity: 0; } .t-records_animated { -webkit-transition: opacity ease-in-out .5s; -moz-transition: opacity ease-in-out .5s; -o-transition: opacity ease-in-out .5s; transition: opacity ease-in-out .5s; } .t-records.t-records_visible { opacity: 1; }
}</style><script> $(document).ready(function() { $(window).bind('pageshow', function(event) { if (event.originalEvent.persisted) { window.location.reload() } }); $("#rec175280043").attr('data-animationappear','off'); $("#rec175280043").css('opacity','1'); $('.t-records').addClass('t-records_animated'); setTimeout(function(){ $('.t-records').addClass('t-records_visible'); },200); }); </script><script> $(document).ready(function() { $("button:not(.t-submit,.t835__btn_next,.t835__btn_prev,.t835__btn_result,.t862__btn_next,.t862__btn_prev,.t862__btn_result,.t854__news-btn,.t862__btn_next),a:not([href*=#],.carousel-control,.t-carousel__control,.t807__btn_reply,[href^=#price],[href^=javascript],[href^=mailto],[href^=tel],[href^=link_sub],.t-menu__link-item[data-menu-submenu-hook])").click(function(e){ var goTo = this.getAttribute("href"); if (goTo !== null) { var target = $(this).attr("target"); if (target !== "_blank") { e.preventDefault(); $(".t-records").removeClass("t-records_visible"); setTimeout(function() { window.location = goTo; }, 500); } } }); }); </script></div><div id="rec175280044" class="r t-rec" style=" " data-record-type="394" ><style>#allrecords .t-text a,
#allrecords .t-descr a,
#allrecords .t-heading a,
#allrecords .t-title a,
#allrecords .t-impact-text a,
#allrecords .t-text-impact a,
#allrecords .t-name:not(.t-feed__parts-switch-btn) a:not(.t794__typo),
#allrecords .t-uptitle a{ color: #54ddd1; font-weight: inherit; border-bottom: px solid #ff3503; -webkit-box-shadow: inset 0px -px 0px 0px #ff3503; -moz-box-shadow: inset 0px -px 0px 0px #ff3503; box-shadow: inset 0px -px 0px 0px #ff3503;
}</style></div><div id="rec175280045" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="160" ><!-- T148 --><!-- cover --><div class="t-cover" id="recorddiv175280045" bgimgfield="img" style="height:5vh; background-image:url('https://static.tildacdn.com/tild3630-3730-4363-b766-623935316663/-/resize/20x/11.png');" ><div class="t-cover__carrier" id="coverCarry175280045" data-content-cover-id="175280045" data-content-cover-bg="https://static.tildacdn.com/tild3630-3730-4363-b766-623935316663/11.png" data-content-cover-height="5vh" data-content-cover-parallax="" style="height:5vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:5vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#fe000000');"></div><div class="t148"> <div class="t-container_100"> <div class="t-cover__wrapper t-valign_bottom" style="height:5vh;"> </div> </div></div> </div> </div><div id="rec175280046" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>#rec175280046 .t396__artboard{height: 110px;background-color: #f5f5f5;}#rec175280046 .t396__filter{height: 110px;}#rec175280046 .t396__carrier{height: 110px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec175280046 .t396__artboard{}#rec175280046 .t396__filter{}#rec175280046 .t396__carrier{background-attachment:scroll;}}@media screen and (max-width: 959px){}@media screen and (max-width: 639px){}@media screen and (max-width: 479px){#rec175280046 .t396__artboard{height: 100px;}#rec175280046 .t396__filter{height: 100px;}#rec175280046 .t396__carrier{height: 100px;}}#rec175280046 .tn-elem[data-elem-id="1585146239051"]{z-index:1;top: 15px;left: calc(50% - 600px + 20px);width:200px;}#rec175280046 .tn-elem[data-elem-id="1585146239051"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280046 .tn-elem[data-elem-id="1585146239051"]{top: 50px;left: calc(50% - 480px + 40px);}}@media screen and (max-width: 959px){#rec175280046 .tn-elem[data-elem-id="1585146239051"]{top: 55px;left: calc(50% - 320px + 20px);}}@media screen and (max-width: 639px){#rec175280046 .tn-elem[data-elem-id="1585146239051"]{top: 65px;left: calc(50% - 240px + 10px);width:170px;}}@media screen and (max-width: 479px){#rec175280046 .tn-elem[data-elem-id="1585146239051"]{top: 50px;left: calc(50% - 160px + 10px);width:110px;}}#rec175280046 .tn-elem[data-elem-id="1585146283833"]{color:#000000;z-index:2;top: 35px;left: calc(50% - 600px + 280px);width:700px;}#rec175280046 .tn-elem[data-elem-id="1585146283833"] .tn-atom{color:#000000;font-size:15px;font-family:'Roboto',Arial,sans-serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280046 .tn-elem[data-elem-id="1585146283833"]{top: 75px;left: calc(50% - 480px + 270px);}}@media screen and (max-width: 959px){#rec175280046 .tn-elem[data-elem-id="1585146283833"]{top: 55px;left: calc(50% - 320px + 250px);width:320px;}#rec175280046 .tn-elem[data-elem-id="1585146283833"]{text-align:center;}}@media screen and (max-width: 639px){#rec175280046 .tn-elem[data-elem-id="1585146283833"]{top: 70px;left: calc(50% - 240px + 170px);}}@media screen and (max-width: 479px){#rec175280046 .tn-elem[data-elem-id="1585146283833"]{top: 45px;left: calc(50% - 160px + 140px);width:200px;}#rec175280046 .tn-elem[data-elem-id="1585146283833"]{text-align:left;}#rec175280046 .tn-elem[data-elem-id="1585146283833"] .tn-atom{font-size:10px;}}#rec175280046 .tn-elem[data-elem-id="1588863264342"]{z-index:3;top: 30px;left: calc(50% - 600px + 1080px);width:40px;}#rec175280046 .tn-elem[data-elem-id="1588863264342"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280046 .tn-elem[data-elem-id="1588863264342"]{top: 40px;left: calc(50% - 480px + 840px);}}@media screen and (max-width: 959px){#rec175280046 .tn-elem[data-elem-id="1588863264342"]{top: 15px;left: calc(50% - 320px + 540px);}}@media screen and (max-width: 639px){#rec175280046 .tn-elem[data-elem-id="1588863264342"]{top: 30px;left: calc(50% - 240px + 380px);}}@media screen and (max-width: 479px){#rec175280046 .tn-elem[data-elem-id="1588863264342"]{top: 10px;left: calc(50% - 160px + 250px);width:20px;}}#rec175280046 .tn-elem[data-elem-id="1588863332126"]{z-index:4;top: 30px;left: calc(50% - 600px + 1130px);width:40px;}#rec175280046 .tn-elem[data-elem-id="1588863332126"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280046 .tn-elem[data-elem-id="1588863332126"]{top: 40px;left: calc(50% - 480px + 890px);}}@media screen and (max-width: 959px){#rec175280046 .tn-elem[data-elem-id="1588863332126"]{top: 15px;left: calc(50% - 320px + 590px);}}@media screen and (max-width: 639px){#rec175280046 .tn-elem[data-elem-id="1588863332126"]{top: 30px;left: calc(50% - 240px + 430px);}}@media screen and (max-width: 479px){#rec175280046 .tn-elem[data-elem-id="1588863332126"]{top: 10px;left: calc(50% - 160px + 278px);width:20px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="175280046"	data-artboard-height="110"	data-artboard-height-res-320="100"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="175280046"></div> <div class="t396__filter" data-artboard-recid="175280046"></div> <div class='t396__elem tn-elem tn-elem__1752800461585146239051' data-elem-id='1585146239051' data-elem-type='image'	data-field-top-value="15"	data-field-top-res-960-value="50"	data-field-top-res-640-value="55"	data-field-top-res-480-value="65"	data-field-top-res-320-value="50"	data-field-left-value="20"	data-field-left-res-960-value="40"	data-field-left-res-640-value="20"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-480-value="170"	data-field-width-res-320-value="110"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://promo.cognitivepilot.com/" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3235-6337-4539-b235-316139623664/Cognitive-Pilot_bear.png' imgfield='tn_img_1585146239051'> </a> </div> <div class='t396__elem tn-elem tn-elem__1752800461585146283833' data-elem-id='1585146283833' data-elem-type='text'	data-field-top-value="35"	data-field-top-res-960-value="75"	data-field-top-res-640-value="55"	data-field-top-res-480-value="70"	data-field-top-res-320-value="45"	data-field-left-value="280"	data-field-left-res-960-value="270"	data-field-left-res-640-value="250"	data-field-left-res-480-value="170"	data-field-left-res-320-value="140"	data-field-width-value="700"	data-field-width-res-640-value="320"	data-field-width-res-320-value="200"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585146283833' ><strong>Российская система автономного управления комбайном на основе искусственного интеллекта</strong><br></div> </div> <div class='t396__elem tn-elem tn-elem__1752800461588863264342' data-elem-id='1588863264342' data-elem-type='image'	data-field-top-value="30"	data-field-top-res-960-value="40"	data-field-top-res-640-value="15"	data-field-top-res-480-value="30"	data-field-top-res-320-value="10"	data-field-left-value="1080"	data-field-left-res-960-value="840"	data-field-left-res-640-value="540"	data-field-left-res-480-value="380"	data-field-left-res-320-value="250"	data-field-width-value="40"	data-field-width-res-320-value="20"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://promo.cognitivepilot.com/" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6364-6466-4139-b332-356232613365/flag_rf_big.jpeg' imgfield='tn_img_1588863264342'> </a> </div> <div class='t396__elem tn-elem tn-elem__1752800461588863332126' data-elem-id='1588863332126' data-elem-type='image'	data-field-top-value="30"	data-field-top-res-960-value="40"	data-field-top-res-640-value="15"	data-field-top-res-480-value="30"	data-field-top-res-320-value="10"	data-field-left-value="1130"	data-field-left-res-960-value="890"	data-field-left-res-640-value="590"	data-field-left-res-480-value="430"	data-field-left-res-320-value="278"	data-field-width-value="40"	data-field-width-res-320-value="20"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://promo.cognitivepilot.com/ch" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6538-3731-4163-b662-633333636561/1.png' imgfield='tn_img_1588863332126'> </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('175280046');
});</script><!-- /T396 --></div><div id="rec175280047" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="175280047"	data-artboard-height="480"	data-artboard-height-res-960="700"	data-artboard-height-res-640="680"	data-artboard-height-res-480="700"	data-artboard-height-res-320="530"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="175280047"></div> <div class="t396__filter" data-artboard-recid="175280047"></div> <div class='t396__elem tn-elem tn-elem__1752800471536161772606' data-elem-id='1536161772606' data-elem-type='text'	data-field-top-value="50"	data-field-top-res-960-value="0"	data-field-top-res-640-value="20"	data-field-top-res-480-value="10"	data-field-top-res-320-value="15"	data-field-left-value="20"	data-field-left-res-960-value="60"	data-field-left-res-640-value="70"	data-field-left-res-480-value="0"	data-field-left-res-320-value="5"	data-field-width-value="550"	data-field-width-res-960-value="840"	data-field-width-res-640-value="500"	data-field-width-res-480-value="480"	data-field-width-res-320-value="310"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1536161772606' >Увеличьте производительность ваших комбайнов на 25%<br></div> </div> <div class='t396__elem tn-elem tn-elem__1752800471536161805326' data-elem-id='1536161805326' data-elem-type='text'	data-field-top-value="160"	data-field-top-res-960-value="55"	data-field-top-res-640-value="105"	data-field-top-res-480-value="80"	data-field-top-res-320-value="75"	data-field-left-value="20"	data-field-left-res-960-value="150"	data-field-left-res-640-value="35"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="470"	data-field-width-res-960-value="660"	data-field-width-res-640-value="570"	data-field-width-res-480-value="440"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1536161805326' >За счет исключения человеческого фактора, без GPS и вложений в инфраструктуру<br></div> </div> <div class='t396__elem tn-elem tn-elem__1752800471584632283405' data-elem-id='1584632283405' data-elem-type='button'	data-field-top-value="370"	data-field-top-res-960-value="610"	data-field-top-res-640-value="615"	data-field-top-res-480-value="615"	data-field-top-res-320-value="460"	data-field-left-value="20"	data-field-left-res-960-value="345"	data-field-left-res-640-value="160"	data-field-left-res-480-value="80"	data-field-left-res-320-value="40"	data-field-height-value="55"	data-field-height-res-960-value="55"	data-field-height-res-640-value="55"	data-field-height-res-320-value="50"	data-field-width-value="290"	data-field-width-res-960-value="270"	data-field-width-res-640-value="320"	data-field-width-res-320-value="250"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="#rec175280053" >Проверить в работе</a> </div> <div class='t396__elem tn-elem tn-elem__1752800471584975490015' data-elem-id='1584975490015' data-elem-type='video'	data-field-top-value="117"	data-field-top-res-960-value="107"	data-field-top-res-640-value="138"	data-field-top-res-480-value="133"	data-field-top-res-320-value="135"	data-field-left-value="581"	data-field-left-res-960-value="178"	data-field-left-res-640-value="11"	data-field-left-res-480-value="3"	data-field-left-res-320-value="0"	data-field-height-value="314"	data-field-height-res-640-value="355"	data-field-height-res-480-value="355"	data-field-height-res-320-value="217"	data-field-width-value="598"	data-field-width-res-640-value="619"	data-field-width-res-480-value="473"	data-field-width-res-320-value="320"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' style="height:100%;"> <div class='tn-atom__videoiframe' data-youtubeid="HXf4YWFSjcQ" style="width:100%; height:100%;"></div> </div> </div> <div class='t396__elem tn-elem tn-elem__1752800471584976937486' data-elem-id='1584976937486' data-elem-type='text'	data-field-top-value="235"	data-field-top-res-960-value="445"	data-field-top-res-640-value="490"	data-field-top-res-480-value="485"	data-field-top-res-320-value="360"	data-field-left-value="50"	data-field-left-res-960-value="290"	data-field-left-res-640-value="140"	data-field-left-res-480-value="60"	data-field-left-res-320-value="20"	data-field-width-value="430"	data-field-width-res-960-value="380"	data-field-width-res-640-value="390"	data-field-width-res-480-value="380"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1584976937486' ><strong></strong><ul><li> Сокращаем потери зерновых за комбайном <br></li><li> Предотвращаем аварии и простои <br></li><li> Повышаем точность захвата кромки</li><li>Работаем в рублях</li></ul></div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('175280047');
});</script><!-- /T396 --></div><div id="rec175280048" class="r t-rec" style="background-color:#f5f5f5; " data-record-type="396" data-bg-color="#f5f5f5"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="175280048"	data-artboard-height="850"	data-artboard-height-res-960="750"	data-artboard-height-res-640="1100"	data-artboard-height-res-480="1100"	data-artboard-height-res-320="1050"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="175280048"></div> <div class="t396__filter" data-artboard-recid="175280048"></div> <div class='t396__elem tn-elem tn-elem__1752800481470210011265' data-elem-id='1470210011265' data-elem-type='text'	data-field-top-value="255"	data-field-top-res-960-value="175"	data-field-top-res-640-value="150"	data-field-top-res-480-value="145"	data-field-top-res-320-value="175"	data-field-left-value="50"	data-field-left-res-960-value="40"	data-field-left-res-640-value="90"	data-field-left-res-480-value="35"	data-field-left-res-320-value="17"	data-field-width-value="460"	data-field-width-res-960-value="360"	data-field-width-res-640-value="450"	data-field-width-res-480-value="410"	data-field-width-res-320-value="290"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1470210011265' >По статистике механизатор из за усталости к концу смены оставляет вне захвата до 1 метра от длины жатки. При скорости движения комбайна в 10 км/ч и уменьшении захвата на 1 м, за 4 часа он «не доуберет» 4 Га.<br></div> </div> <div class='t396__elem tn-elem tn-elem__1752800481474451816576' data-elem-id='1474451816576' data-elem-type='text'	data-field-top-value="590"	data-field-top-res-960-value="485"	data-field-top-res-640-value="865"	data-field-top-res-480-value="860"	data-field-top-res-320-value="840"	data-field-left-value="620"	data-field-left-res-960-value="530"	data-field-left-res-640-value="90"	data-field-left-res-480-value="35"	data-field-left-res-320-value="20"	data-field-width-value="460"	data-field-width-res-960-value="340"	data-field-width-res-640-value="460"	data-field-width-res-480-value="410"	data-field-width-res-320-value="290"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1474451816576' >За 20 дней потеря на топливе составит 20*3600 руб = 72000 рублей, парк из 10 машин теряет за это время на ГСМ 720 000 рублей.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585053323539' data-elem-id='1585053323539' data-elem-type='shape'	data-field-top-value="157"	data-field-top-res-960-value="74"	data-field-top-res-640-value="67"	data-field-top-res-480-value="63"	data-field-top-res-320-value="102"	data-field-left-value="205"	data-field-left-res-960-value="130"	data-field-left-res-640-value="281"	data-field-left-res-480-value="190"	data-field-left-res-320-value="132"	data-field-height-value="93"	data-field-height-res-640-value="78"	data-field-height-res-320-value="60"	data-field-width-value="93"	data-field-width-res-640-value="78"	data-field-width-res-320-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3066-6561-4039-b930-313365636134/-4.png" style="background-image:url('https://static.tildacdn.com/tild3066-6561-4039-b930-313365636134/-/resize/20x/-4.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585132743108' data-elem-id='1585132743108' data-elem-type='text'	data-field-top-value="590"	data-field-top-res-960-value="480"	data-field-top-res-640-value="380"	data-field-top-res-480-value="370"	data-field-top-res-320-value="400"	data-field-left-value="50"	data-field-left-res-960-value="40"	data-field-left-res-640-value="90"	data-field-left-res-480-value="35"	data-field-left-res-320-value="17"	data-field-width-value="460"	data-field-width-res-960-value="370"	data-field-width-res-640-value="440"	data-field-width-res-480-value="410"	data-field-width-res-320-value="290"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585132743108' >Из за ошибки механизатора с захватом жатки за сезон время уборки урожая увеличивается на 25%.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585132874186' data-elem-id='1585132874186' data-elem-type='shape'	data-field-top-value="489"	data-field-top-res-960-value="383"	data-field-top-res-640-value="291"	data-field-top-res-480-value="290"	data-field-top-res-320-value="326"	data-field-left-value="205"	data-field-left-res-960-value="129"	data-field-left-res-640-value="281"	data-field-left-res-480-value="191"	data-field-left-res-320-value="132"	data-field-height-value="93"	data-field-height-res-640-value="78"	data-field-height-res-320-value="60"	data-field-width-value="93"	data-field-width-res-640-value="78"	data-field-width-res-320-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6433-3432-4038-a434-653632313130/-25.png" style="background-image:url('https://static.tildacdn.com/tild6433-3432-4038-a434-653632313130/-/resize/20x/-25.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585132919473' data-elem-id='1585132919473' data-elem-type='text'	data-field-top-value="255"	data-field-top-res-960-value="170"	data-field-top-res-640-value="590"	data-field-top-res-480-value="620"	data-field-top-res-320-value="590"	data-field-left-value="620"	data-field-left-res-960-value="520"	data-field-left-res-640-value="90"	data-field-left-res-480-value="35"	data-field-left-res-320-value="17"	data-field-width-value="460"	data-field-width-res-960-value="350"	data-field-width-res-640-value="450"	data-field-width-res-480-value="410"	data-field-width-res-320-value="290"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585132919473' >Кроме потери времени на уборку, увеличивается расход ГСМ. При уровне расхода топлива 20 л/Га, прямая потеря в топливе (которое потребуется для уборки упущенных площадей) составит: 4 Га х 20 л х 45 руб/л = 3600 руб/за смену.<br></div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585133038858' data-elem-id='1585133038858' data-elem-type='shape'	data-field-top-value="157"	data-field-top-res-960-value="72"	data-field-top-res-640-value="474"	data-field-top-res-480-value="530"	data-field-top-res-320-value="507"	data-field-left-value="788"	data-field-left-res-960-value="638"	data-field-left-res-640-value="279"	data-field-left-res-480-value="194"	data-field-left-res-320-value="132"	data-field-height-value="93"	data-field-height-res-640-value="78"	data-field-height-res-320-value="60"	data-field-width-value="93"	data-field-width-res-640-value="78"	data-field-width-res-320-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6635-3465-4765-b631-333938343139/-3600.png" style="background-image:url('https://static.tildacdn.com/tild6635-3465-4765-b631-333938343139/-/resize/20x/-3600.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585133046952' data-elem-id='1585133046952' data-elem-type='shape'	data-field-top-value="489"	data-field-top-res-960-value="382"	data-field-top-res-640-value="752"	data-field-top-res-480-value="773"	data-field-top-res-320-value="757"	data-field-left-value="788"	data-field-left-res-960-value="636"	data-field-left-res-640-value="282"	data-field-left-res-480-value="194"	data-field-left-res-320-value="132"	data-field-height-value="93"	data-field-height-res-640-value="78"	data-field-height-res-320-value="60"	data-field-width-value="93"	data-field-width-res-640-value="78"	data-field-width-res-320-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3963-6336-4331-a132-313035303335/-720.png" style="background-image:url('https://static.tildacdn.com/tild3963-6336-4331-a132-313035303335/-/resize/20x/-720.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800481585147854848' data-elem-id='1585147854848' data-elem-type='text'	data-field-top-value="40"	data-field-top-res-960-value="10"	data-field-top-res-640-value="20"	data-field-top-res-480-value="10"	data-field-top-res-320-value="15"	data-field-left-value="245"	data-field-left-res-960-value="170"	data-field-left-res-640-value="100"	data-field-left-res-480-value="20"	data-field-left-res-320-value="50"	data-field-width-value="710"	data-field-width-res-640-value="440"	data-field-width-res-320-value="220"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585147854848' ><strong>Что приводит к потере производительности?</strong></div> </div> <div class='t396__elem tn-elem tn-elem__1752800481587646043088' data-elem-id='1587646043088' data-elem-type='button'	data-field-top-value="765"	data-field-top-res-960-value="685"	data-field-top-res-640-value="990"	data-field-top-res-480-value="985"	data-field-top-res-320-value="970"	data-field-left-value="425"	data-field-left-res-960-value="305"	data-field-left-res-640-value="145"	data-field-left-res-480-value="65"	data-field-left-res-320-value="40"	data-field-height-value="54"	data-field-height-res-320-value="54"	data-field-width-value="350"	data-field-width-res-320-value="250"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="#rec175280053" rel="nofollow" >Рассчитать экономию для моего хозяйства</a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('175280048');
});</script><!-- /T396 --></div><div id="rec175280049" class="r t-rec" style=" " data-record-type="396" ><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="175280049"	data-artboard-height="1100"	data-artboard-height-res-960="840"	data-artboard-height-res-640="1400"	data-artboard-height-res-480="1150"	data-artboard-height-res-320="1180"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="175280049"></div> <div class="t396__filter" data-artboard-recid="175280049"></div> <div class='t396__elem tn-elem tn-elem__1752800491470210011265' data-elem-id='1470210011265' data-elem-type='text'	data-field-top-value="400"	data-field-top-res-960-value="302"	data-field-top-res-640-value="1010"	data-field-top-res-480-value="235"	data-field-top-res-320-value="175"	data-field-left-value="75"	data-field-left-res-960-value="45"	data-field-left-res-640-value="60"	data-field-left-res-480-value="40"	data-field-left-res-320-value="30"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1470210011265' >Точность следования по курсу с учетом геометрии кромки, валка или рядка не превышает 20 см, тем самым повышается производительность комбайна до 25%</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474451816576' data-elem-id='1474451816576' data-elem-type='text'	data-field-top-value="400"	data-field-top-res-960-value="302"	data-field-top-res-640-value="435"	data-field-top-res-480-value="380"	data-field-top-res-320-value="330"	data-field-left-value="460"	data-field-left-res-960-value="360"	data-field-left-res-640-value="60"	data-field-left-res-480-value="40"	data-field-left-res-320-value="30"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1474451816576' >Работает в автономном режиме без подключения к GPS и спутникам, не требует наличия высокоточного сигнала позиционирования (RTK поправок), включил и поехал.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474453340892' data-elem-id='1474453340892' data-elem-type='text'	data-field-top-value="400"	data-field-top-res-960-value="302"	data-field-top-res-640-value="630"	data-field-top-res-480-value="525"	data-field-top-res-320-value="505"	data-field-left-value="840"	data-field-left-res-960-value="680"	data-field-left-res-640-value="60"	data-field-left-res-480-value="40"	data-field-left-res-320-value="30"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1474453340892' >Agro Pilot заранее обнаруживает препятствия, технику, людей и останавливается перед ними, а это исключает поломку комбайна из за наезда на препятствие.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474457573599' data-elem-id='1474457573599' data-elem-type='shape'	data-field-top-value="226"	data-field-top-res-960-value="135"	data-field-top-res-640-value="526"	data-field-top-res-480-value="454"	data-field-top-res-320-value="429"	data-field-left-value="942"	data-field-left-res-960-value="755"	data-field-left-res-640-value="51"	data-field-left-res-480-value="42"	data-field-left-res-320-value="0"	data-field-height-value="100"	data-field-height-res-480-value="66"	data-field-width-value="100"	data-field-width-res-480-value="66"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3637-6363-4738-a137-323639376137/_.png" style="background-image:url('https://static.tildacdn.com/tild3637-6363-4738-a137-323639376137/-/resize/20x/_.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474457614724' data-elem-id='1474457614724' data-elem-type='shape'	data-field-top-value="226"	data-field-top-res-960-value="135"	data-field-top-res-640-value="327"	data-field-top-res-480-value="310"	data-field-top-res-320-value="255"	data-field-left-value="565"	data-field-left-res-960-value="435"	data-field-left-res-640-value="51"	data-field-left-res-480-value="42"	data-field-left-res-320-value="0"	data-field-height-value="100"	data-field-height-res-480-value="66"	data-field-width-value="100"	data-field-width-res-480-value="66"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3361-3261-4462-b837-323965393136/harvester1.jpg" style="background-image:url('https://static.tildacdn.com/tild3361-3261-4462-b837-323965393136/-/resize/20x/harvester1.jpg');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474457637776' data-elem-id='1474457637776' data-elem-type='shape'	data-field-top-value="226"	data-field-top-res-960-value="135"	data-field-top-res-640-value="162"	data-field-top-res-480-value="168"	data-field-top-res-320-value="98"	data-field-left-value="180"	data-field-left-res-960-value="120"	data-field-left-res-640-value="51"	data-field-left-res-480-value="42"	data-field-left-res-320-value="0"	data-field-height-value="100"	data-field-height-res-480-value="66"	data-field-width-value="100"	data-field-width-res-480-value="66"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3838-3231-4163-b930-353033633865/1.png" style="background-image:url('https://static.tildacdn.com/tild3838-3231-4163-b930-353033633865/-/resize/20x/1.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474457702916' data-elem-id='1474457702916' data-elem-type='text'	data-field-top-value="340"	data-field-top-res-960-value="240"	data-field-top-res-640-value="190"	data-field-top-res-480-value="185"	data-field-top-res-320-value="100"	data-field-left-value="75"	data-field-left-res-960-value="45"	data-field-left-res-640-value="60"	data-field-left-res-480-value="130"	data-field-left-res-320-value="115"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="240"	data-field-width-res-320-value="90"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1474457702916' >Высокая точность</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474457880885' data-elem-id='1474457880885' data-elem-type='text'	data-field-top-value="340"	data-field-top-res-960-value="240"	data-field-top-res-640-value="380"	data-field-top-res-480-value="330"	data-field-top-res-320-value="275"	data-field-left-value="460"	data-field-left-res-960-value="360"	data-field-left-res-640-value="60"	data-field-left-res-480-value="150"	data-field-left-res-320-value="85"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="190"	data-field-width-res-320-value="150"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1474457880885' ><strong></strong>Автономность<strong></strong></div> </div> <div class='t396__elem tn-elem tn-elem__1752800491474457891812' data-elem-id='1474457891812' data-elem-type='text'	data-field-top-value="340"	data-field-top-res-960-value="240"	data-field-top-res-640-value="560"	data-field-top-res-480-value="485"	data-field-top-res-320-value="450"	data-field-left-value="840"	data-field-left-res-960-value="680"	data-field-left-res-640-value="60"	data-field-left-res-480-value="150"	data-field-left-res-320-value="90"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="190"	data-field-width-res-320-value="140"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1474457891812' >Безопасность</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491477661705844' data-elem-id='1477661705844' data-elem-type='text'	data-field-top-value="15"	data-field-top-res-960-value="25"	data-field-top-res-640-value="25"	data-field-top-res-480-value="30"	data-field-top-res-320-value="10"	data-field-left-value="240"	data-field-left-res-960-value="150"	data-field-left-res-640-value="-20"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="710"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1477661705844' ><strong>Преимущества системы<br>Cognitive Agro Pilot</strong></div> </div> <div class='t396__elem tn-elem tn-elem__1752800491477661731338' data-elem-id='1477661731338' data-elem-type='text'	data-field-top-value="241"	data-field-top-res-960-value="237"	data-field-top-res-640-value="217"	data-field-top-res-480-value="165"	data-field-top-res-320-value="161"	data-field-left-value="320"	data-field-left-res-960-value="200"	data-field-left-res-640-value="40"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="560"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1477661731338' ></div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139288438' data-elem-id='1585139288438' data-elem-type='text'	data-field-top-value="790"	data-field-top-res-960-value="645"	data-field-top-res-640-value="270"	data-field-top-res-480-value="855"	data-field-top-res-320-value="850"	data-field-left-value="70"	data-field-left-res-960-value="680"	data-field-left-res-640-value="60"	data-field-left-res-480-value="40"	data-field-left-res-320-value="30"	data-field-width-value="320"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585139288438' >Настройка и обновление ПО системы могут быть выполнены через приложение пользователя, не нужно обновлять и наносить карты поля.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139288445' data-elem-id='1585139288445' data-elem-type='shape'	data-field-top-value="621"	data-field-top-res-960-value="483"	data-field-top-res-640-value="907"	data-field-top-res-480-value="770"	data-field-top-res-320-value="770"	data-field-left-value="180"	data-field-left-res-960-value="755"	data-field-left-res-640-value="51"	data-field-left-res-480-value="42"	data-field-left-res-320-value="0"	data-field-height-value="100"	data-field-height-res-480-value="66"	data-field-width-value="100"	data-field-width-res-480-value="66"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6361-6132-4032-b039-336563643232/be7b278621b4bfa0e258.png" style="background-image:url('https://static.tildacdn.com/tild6361-6132-4032-b039-336563643232/-/resize/20x/be7b278621b4bfa0e258.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139288456' data-elem-id='1585139288456' data-elem-type='text'	data-field-top-value="730"	data-field-top-res-960-value="600"	data-field-top-res-640-value="925"	data-field-top-res-480-value="790"	data-field-top-res-320-value="770"	data-field-left-value="55"	data-field-left-res-960-value="340"	data-field-left-res-640-value="60"	data-field-left-res-480-value="120"	data-field-left-res-320-value="70"	data-field-width-value="350"	data-field-width-res-960-value="290"	data-field-width-res-640-value="540"	data-field-width-res-480-value="310"	data-field-width-res-320-value="180"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585139288456' >Простое обслуживание</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139295975' data-elem-id='1585139295975' data-elem-type='text'	data-field-top-value="790"	data-field-top-res-960-value="645"	data-field-top-res-640-value="840"	data-field-top-res-480-value="1000"	data-field-top-res-320-value="1040"	data-field-left-value="460"	data-field-left-res-960-value="360"	data-field-left-res-640-value="60"	data-field-left-res-480-value="40"	data-field-left-res-320-value="30"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585139295975' >Никаких сложных настроек - AgroPilot сам увидит неубранные участки и выстроит траекторию работы.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139295980' data-elem-id='1585139295980' data-elem-type='shape'	data-field-top-value="621"	data-field-top-res-960-value="483"	data-field-top-res-640-value="736"	data-field-top-res-480-value="918"	data-field-top-res-320-value="954"	data-field-left-value="565"	data-field-left-res-960-value="435"	data-field-left-res-640-value="51"	data-field-left-res-480-value="42"	data-field-left-res-320-value="0"	data-field-height-value="100"	data-field-height-res-480-value="66"	data-field-width-value="100"	data-field-width-res-480-value="66"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3536-6163-4532-b264-323533626633/photo.png" style="background-image:url('https://static.tildacdn.com/tild3536-6163-4532-b264-323533626633/-/resize/20x/photo.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139295987' data-elem-id='1585139295987' data-elem-type='text'	data-field-top-value="730"	data-field-top-res-960-value="600"	data-field-top-res-640-value="755"	data-field-top-res-480-value="945"	data-field-top-res-320-value="980"	data-field-left-value="460"	data-field-left-res-960-value="680"	data-field-left-res-640-value="60"	data-field-left-res-480-value="170"	data-field-left-res-320-value="114"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="140"	data-field-width-res-320-value="93"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585139295987' >Удобство</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139302599' data-elem-id='1585139302599' data-elem-type='text'	data-field-top-value="790"	data-field-top-res-960-value="645"	data-field-top-res-640-value="1195"	data-field-top-res-480-value="695"	data-field-top-res-320-value="680"	data-field-left-value="840"	data-field-left-res-960-value="45"	data-field-left-res-640-value="60"	data-field-left-res-480-value="40"	data-field-left-res-320-value="30"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585139302599' >Установка и запуск системы Agro Pilot происходит в течение 1-2 дней, без потери времени на настройку и обслуживание.</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139302602' data-elem-id='1585139302602' data-elem-type='shape'	data-field-top-value="621"	data-field-top-res-960-value="483"	data-field-top-res-640-value="1078"	data-field-top-res-480-value="614"	data-field-top-res-320-value="598"	data-field-left-value="943"	data-field-left-res-960-value="120"	data-field-left-res-640-value="51"	data-field-left-res-480-value="42"	data-field-left-res-320-value="0"	data-field-height-value="100"	data-field-height-res-480-value="66"	data-field-width-value="100"	data-field-width-res-480-value="66"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6230-6636-4433-a332-313434636337/images.png" style="background-image:url('https://static.tildacdn.com/tild6230-6636-4433-a332-313434636337/-/resize/20x/images.png');" > </div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585139302607' data-elem-id='1585139302607' data-elem-type='text'	data-field-top-value="730"	data-field-top-res-960-value="600"	data-field-top-res-640-value="1130"	data-field-top-res-480-value="635"	data-field-top-res-320-value="600"	data-field-left-value="840"	data-field-left-res-960-value="45"	data-field-left-res-640-value="60"	data-field-left-res-480-value="130"	data-field-left-res-320-value="75"	data-field-width-value="310"	data-field-width-res-960-value="250"	data-field-width-res-640-value="540"	data-field-width-res-480-value="260"	data-field-width-res-320-value="170"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585139302607' >Быстрая установка</div> </div> <div class='t396__elem tn-elem tn-elem__1752800491585142797990' data-elem-id='1585142797990' data-elem-type='button'	data-field-top-value="975"	data-field-top-res-960-value="770"	data-field-top-res-640-value="1300"	data-field-top-res-480-value="1075"	data-field-top-res-320-value="1110"	data-field-left-value="350"	data-field-left-res-960-value="240"	data-field-left-res-640-value="80"	data-field-left-res-480-value="50"	data-field-left-res-320-value="55"	data-field-height-value="55"	data-field-height-res-480-value="55"	data-field-height-res-320-value="55"	data-field-width-value="510"	data-field-width-res-480-value="380"	data-field-width-res-320-value="210"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="#rec175280053" >Хочу увеличить производительность на 25%</a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('175280049');
});</script><!-- /T396 --></div><div id="rec175280050" class="r t-rec t-rec_pt_45 t-rec_pb_0" style="padding-top:45px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="795" data-bg-color="#f5f5f5"><!-- T795 --><div class="t795"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t795__title t-title t-title_xs t-margin_auto" field="title" style="">Мы предлагаем готовый комплект для автономного управления комбайном</div> </div> </div></div></div><div id="rec175280051" class="r t-rec t-rec_pt_0 t-rec_pb_60" style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-animationappear="off" data-record-type="843" data-bg-color="#f5f5f5"><!-- t843 --><div class="t843"><div class="t-container"><div class="t843__colwrapper t-col t-col_12 "> <div class="t843__col t-col t-col_6 t843__mobileimg"><div class="t843__blockimg t-bgimg" bgimgfield="li_img__1531132449692" data-original="https://static.tildacdn.com/tild3464-6162-4734-b635-376662653534/photo.png" style="background-image:url('https://static.tildacdn.com/tild3464-6162-4734-b635-376662653534/-/resizeb/20x/photo.png');" data-image-width="500" data-image-height="400"></div></div><div class="t843__col t-col t-col_6 t843__leftcol t843__desktopimg"><div class="t843__imgwrapper" style="max-width:500px;"><div class="t843__blockimg t-bgimg" bgimgfield="li_img__1531132449692" data-original="https://static.tildacdn.com/tild3464-6162-4734-b635-376662653534/photo.png" style="background-image:url('https://static.tildacdn.com/tild3464-6162-4734-b635-376662653534/-/resizeb/20x/photo.png');" data-image-width="500" data-image-height="400"></div></div></div><div class="t843__col t-col t-col_6 t843__rightcol"><div class="t843__textwrapper t-align_left" style="max-width:450px;"><div class="t843__content t-valign_middle"><div class="t843__box"><div class="t843__title t-heading t-heading_xs " field="li_title__1531132449692" style="font-size:36px;font-weight:500;"><strong>Бортовой вычислительный блок</strong> <br /></div><div class="t843__descr t-descr t-descr_sm " field="li_descr__1531132449692" style="font-size:20px;">Блок с установленным программным обеспечением. Содержит высокопроизводительный и компактный процессор Nvidia Jetson TX2 для обработки и анализа данных , а также микроконтроллер STM32 и набор интерфейсов, обеспечивающих взаимодействие системы с пользователем и органами управления техники.</div></div></div></div></div> <div class="t843__separator t-clear" style="margin-bottom:20px;"></div> <div class="t843__col t-col t-col_6 t843__mobileimg"><div class="t843__blockimg t-bgimg" bgimgfield="li_img__1531132486185" data-original="https://static.tildacdn.com/tild6638-3438-4662-b662-626435316138/2.png" style="background-image:url('https://static.tildacdn.com/tild6638-3438-4662-b662-626435316138/-/resizeb/20x/2.png');" data-image-width="500" data-image-height="400"></div></div><div class="t843__col t-col t-col_6 t843__leftcol"><div class="t843__textwrapper t-align_left" style="max-width:450px;"><div class="t843__content t-valign_middle"><div class="t843__box"><div class="t843__title t-heading t-heading_xs " field="li_title__1531132486185" style="font-size:36px;font-weight:500;"><strong>Бортовая видеокамера переднего обзора</strong> <br /></div><div class="t843__descr t-descr t-descr_sm " field="li_descr__1531132486185" style="font-size:20px;">Камера FLIR Blackfly обеспечивает получение информации об обстановке по ходу движения техники, обладает необходимым числом настроек для автоматического подбора оптимальной экспозиции при изменении условий освещенности в зоне выполнения работ.<br /></div></div></div></div></div><div class="t843__col t-col t-col_6 t843__rightcol t843__desktopimg"><div class="t843__imgwrapper" style="max-width:500px;"><div class="t843__blockimg t-bgimg" bgimgfield="li_img__1531132486185" data-original="https://static.tildacdn.com/tild6638-3438-4662-b662-626435316138/2.png" style="background-image:url('https://static.tildacdn.com/tild6638-3438-4662-b662-626435316138/-/resizeb/20x/2.png');" data-image-width="500" data-image-height="400"></div></div></div> <div class="t843__separator t-clear" style="margin-bottom:20px;"></div> <div class="t843__col t-col t-col_6 t843__mobileimg"><div class="t843__blockimg t-bgimg" bgimgfield="li_img__1585044141035" data-original="https://static.tildacdn.com/tild3233-6539-4839-b733-643132313464/__2.png" style="background-image:url('https://static.tildacdn.com/tild3233-6539-4839-b733-643132313464/-/resizeb/20x/__2.png');" data-image-width="500" data-image-height="400"></div></div><div class="t843__col t-col t-col_6 t843__leftcol t843__desktopimg"><div class="t843__imgwrapper" style="max-width:500px;"><div class="t843__blockimg t-bgimg" bgimgfield="li_img__1585044141035" data-original="https://static.tildacdn.com/tild3233-6539-4839-b733-643132313464/__2.png" style="background-image:url('https://static.tildacdn.com/tild3233-6539-4839-b733-643132313464/-/resizeb/20x/__2.png');" data-image-width="500" data-image-height="400"></div></div></div><div class="t843__col t-col t-col_6 t843__rightcol"><div class="t843__textwrapper t-align_left" style="max-width:450px;"><div class="t843__content t-valign_middle"><div class="t843__box"><div class="t843__title t-heading t-heading_xs " field="li_title__1585044141035" style="font-size:36px;font-weight:500;">Цифровой насос-дозатор EHi Danfoss<br /></div><div class="t843__descr t-descr t-descr_sm " field="li_descr__1585044141035" style="font-size:20px;">Его установка позволяет осуществлять руление с помощью электроники, не влияет на функциональность базового рулевого управления<br /></div></div></div></div></div></div></div><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__bottomwrapper t-clear t-align_center "><a href="#rec175280053" target="" class="t-btn" style="color:#000000;border:3px solid #000000;background-color:#ffae00;border-radius:0px; -moz-border-radius:0px; -webkit-border-radius:0px;"><table style="width:100%; height:100%;"><tr><td>Узнайте больше о технических характеристиках</td></tr></table></a></div></div></div> </div><script type="text/javascript"> $(document).ready(function() { t843_init('175280051'); });</script></div><div id="rec175280052" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px;background-color:#ffffff; " data-record-type="528" data-bg-color="#ffffff"><!-- t528 --><div class="t528"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle"><span style="font-weight: 500;">Отзывы наших клиентов</span></div></div></div></div> <div class="t528__container t-container"> <div class="t528__col t-col t-col_4 t-align_center"> <div class="t528__bgimg t-margin_auto t528__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild3062-6431-4536-b937-313438633636/photo.jpg" bgimgfield="li_img__1478014727987" style=" background-image: url('https://static.tildacdn.com/tild3062-6431-4536-b937-313438633636/-/resizeb/20x/photo.jpg');" ></div> <div class="t528__title t-name t-name_xs t-margin_auto" field="li_title__1478014727987" style=" "><strong>Виктор Карбышев</strong></div> <div class="t528__descr t-descr t-descr_xxs" field="li_descr__1478014727987" style=" ">директор СПК "Межениновский" Томский район</div> <div class="t528__text t-text t-text_xs t-margin_auto" field="li_text__1478014727987" style=" ">"Э<em>та технология облегчит труд механизатора. Может, завтра комбайн вообще пойдет без человека, а сегодня отрабатываем беспилотное вождение. Комбайнер в кабине присутствует, за всем следит, так как это механизм. Он если сам баранку крутит, больше устает. А тут он как контролер сидит в кабине. Производительность труда увеличивается до 20 процентов."</em></div> </div> <div class="t528__col t-col t-col_4 t-align_center"> <div class="t528__bgimg t-margin_auto t528__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild3038-3835-4538-a338-316433366565/photo.jpg" bgimgfield="li_img__1478014691630" style=" background-image: url('https://static.tildacdn.com/tild3038-3835-4538-a338-316433366565/-/resizeb/20x/photo.jpg');" ></div> <div class="t528__title t-name t-name_xs t-margin_auto" field="li_title__1478014691630" style=" "><strong>Сергей Жвачкин</strong></div> <div class="t528__descr t-descr t-descr_xxs" field="li_descr__1478014691630" style=" "><em></em><em></em><em></em><em></em>губернатор Томской области</div> <div class="t528__text t-text t-text_xs t-margin_auto" field="li_text__1478014691630" style=" "><em>"Это система не только для сборки, а с ее помощью можно проводить все работы, которые есть на полях. Это дешевле и она работает без спутника. Оцифровка полей нужна не только для того, чтобы убирать, а чтобы знать, что же у нас есть на поле."</em></div> </div> <div class="t528__col t-col t-col_4 t-align_center"> <div class="t528__bgimg t-margin_auto t528__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild6431-3764-4534-a535-386634373936/photo.jpg" bgimgfield="li_img__1478014761774" style=" background-image: url('https://static.tildacdn.com/tild6431-3764-4534-a535-386634373936/-/resizeb/20x/photo.jpg');" ></div> <div class="t528__title t-name t-name_xs t-margin_auto" field="li_title__1478014761774" style=" ">Марат Исламов</div> <div class="t528__descr t-descr t-descr_xxs" field="li_descr__1478014761774" style=" ">руководитель агрокомплекса в Курганской области</div> <div class="t528__text t-text t-text_xs t-margin_auto" field="li_text__1478014761774" style=" ">"<em>С помощью данной системы комбайн самостоятельно движется очень точно по полю, не делает пропусков, которые бывают, когда идет работа вручную. А бывает, что там до полутора метров делают механизаторы перекрытия, особенно ночью, когда темно, а здесь может днем и ночью убирать. Это первый подобный комбайн."</em></div> </div> </div></div><style> .t-review-social-links { line-height: 0px; } .t-review-social-links__wrapper { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; -ms-flex-wrap: wrap; flex-wrap: wrap; width: auto; } .t-review-social-links { margin-top: 15px; } .t-review-social-links__item { padding: 0px 4px; } .t-review-social-links__item svg { width: 20px; height: 20px; } .t-review-social-links__wrapper_round .t-review-social-links__item svg { width: 23px; height: 23px; } .t-review-social-links__item:first-child { padding-left: 0px; } @media screen and (max-width: 960px) { .t-review-social-links__item { margin-bottom: 3px; } } @media screen and (max-width: 640px) { .t-review-social-links { margin-top: 13px; } .t-review-social-links__item { padding: 0px 3px; } .t-review-social-links__item svg { width: 17px; height: 17px; } .t-review-social-links__wrapper_round .t-review-social-links__item svg { width: 20px; height: 20px; } }</style><script>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</script><script type="text/javascript"> $(document).ready(function() { t_reviews_social_init('175280052'); });</script><style>.t528 .t-review-social-links__wrapper { -webkit-box-pack: center; -ms-flex-pack: center; justify-content: center;
}</style></div><div id="rec175280053" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px;background-color:#ffffff; " data-animationappear="off" data-record-type="678" data-bg-color="#ffffff"><!-- t678 --><div class="t678 "> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Рассчитайте размер экономии для вашего хозяйства</div></div></div></div> <div class="t-container"> <div class="t-col t-col_8 t-prefix_2"> <div> <form id="form175280053" name='form175280053' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_11 " data-success-callback="t678_onSuccess" > <input type="hidden" name="formservices[]" value="8907b642b0cf4362128e3054b15c34f9" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо, данные успешно отправлены.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_rg" data-input-lid="1587633602513"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1587633602513" style="">Размер ваших полей, Га</div> <div class="t-input-block"> <div class="t-range__wrapper"> <input name="size" class="t-range js-tilda-rule" type="range" min="1000" max="30000" step="500" value="10000" data-range-color="#ffae00"> <div class="t-range__value-txt t-descr t-descr_xxs" style="display: none;"></div> <div class="t-range__interval-txt-wrapper"> <div class="t-range__interval-txt t-range__interval-txt_min t-descr t-descr_xxs" >1000</div> <div class="t-range__interval-txt t-range__interval-txt_max t-descr t-descr_xxs" >30000</div> </div> </div> <link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-range-1.0.min.css"> <script src="https://static.tildacdn.com/js/tilda-range-1.0.min.js"></script> <script type="text/javascript"> $(document).ready(function() { try { setTimeout(function() { t_input_range_init('175280053','1587633602513'); }, 500); } catch (err) {}; }); </script> <style> #rec175280053 .t-range::-webkit-slider-thumb { background: #ffae00; } #rec175280053 .t-range::-moz-range-thumb { background: #ffae00; } #rec175280053 .t-range::-ms-thumb { background: #ffae00; } </style> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rg" data-input-lid="1587637589220"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1587637589220" style="">Число ваших комбайнов, шт</div> <div class="t-input-block"> <div class="t-range__wrapper"> <input name="comb" class="t-range js-tilda-rule" type="range" min="1" max="100" step="1" value="10" data-range-color="#ffae00"> <div class="t-range__value-txt t-descr t-descr_xxs" style="display: none;"></div> <div class="t-range__interval-txt-wrapper"> <div class="t-range__interval-txt t-range__interval-txt_min t-descr t-descr_xxs" >1</div> <div class="t-range__interval-txt t-range__interval-txt_max t-descr t-descr_xxs" >100</div> </div> </div> <link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-range-1.0.min.css"> <script src="https://static.tildacdn.com/js/tilda-range-1.0.min.js"></script> <script type="text/javascript"> $(document).ready(function() { try { setTimeout(function() { t_input_range_init('175280053','1587637589220'); }, 500); } catch (err) {}; }); </script> <style> #rec175280053 .t-range::-webkit-slider-thumb { background: #ffae00; } #rec175280053 .t-range::-moz-range-thumb { background: #ffae00; } #rec175280053 .t-range::-ms-thumb { background: #ffae00; } </style> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rg" data-input-lid="1587637592754"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1587637592754" style="">Цена дизельного топлива, руб за литр</div> <div class="t-input-block"> <div class="t-range__wrapper"> <input name="oil" class="t-range js-tilda-rule" type="range" min="10" max="100" step="1" value="45" data-range-color="#ffae00"> <div class="t-range__value-txt t-descr t-descr_xxs" style="display: none;"></div> <div class="t-range__interval-txt-wrapper"> <div class="t-range__interval-txt t-range__interval-txt_min t-descr t-descr_xxs" >10</div> <div class="t-range__interval-txt t-range__interval-txt_max t-descr t-descr_xxs" >100</div> </div> </div> <link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-range-1.0.min.css"> <script src="https://static.tildacdn.com/js/tilda-range-1.0.min.js"></script> <script type="text/javascript"> $(document).ready(function() { try { setTimeout(function() { t_input_range_init('175280053','1587637592754'); }, 500); } catch (err) {}; }); </script> <style> #rec175280053 .t-range::-webkit-slider-thumb { background: #ffae00; } #rec175280053 .t-range::-moz-range-thumb { background: #ffae00; } #rec175280053 .t-range::-ms-thumb { background: #ffae00; } </style> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_fr" data-input-lid="1587637008390"> <div class="t-input-block"> <input type="hidden" class="t-calc__hiddeninput js-tilda-rule" name="Summa" tabindex="-1" value="0"> <div class="t-calc__wrapper t-name t-name_md" > <span class="t-calc__prefix-text">Экономия на топливе и сопутствующих материалах в сезон составит*: </span><span class="t-calc" data-calc-expr="comb*oil*5600+83*size">0</span><span class="t-calc__postfix-text">руб.</span> </div> <script src="https://static.tildacdn.com/js/tilda-calc-1.0.min.js"></script> <script type="text/javascript"> $(document).ready(function() { try { setTimeout(function() { tcalc__init('175280053','1587637008390'); }, 500); } catch (err) {}; }); </script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_fr" data-input-lid="1587637013133"> <div class="t-input-block"> <input type="hidden" class="t-calc__hiddeninput js-tilda-rule" name="Formula" tabindex="-1" value="0"> <div class="t-calc__wrapper t-name t-name_md" > <span class="t-calc__prefix-text">Число сэкономленных для уборки дней составит: </span><span class="t-calc" data-calc-expr="size/(comb*56)-size/(comb*60)">0</span> </div> <script src="https://static.tildacdn.com/js/tilda-calc-1.0.min.js"></script> <script type="text/javascript"> $(document).ready(function() { try { setTimeout(function() { tcalc__init('175280053','1587637013133'); }, 500); } catch (err) {}; }); </script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ws" data-input-lid="1587639161313"> <div class="t-input-block"> <div class="" style="height:34px">&nbsp;</div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_tx" data-input-lid="1587638607408"> <div class="t-input-block"> <div class="t-text" field="li_text__1587638607408" ><div style="font-size:22px;" data-customstyle="yes"><strong>Оставьте ваши контакты и мы расскажем как подключить систему Cognitive Agro Pilot на ваших комбайнах</strong><strong></strong></div></div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1494858943227"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1494858943227" style="">Ваше имя</div> <div class="t-input-block"> <input type="text" name="Name" class="t-input js-tilda-rule " value="" placeholder="Например, Иван Петров" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495040492013"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1495040492013" style="">Ваш телефон</div> <div class="t-input-block"> <input type="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="175280053" data-phonemask-lid="1495040492013" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #000000; "> <script type="text/javascript"> if (! document.getElementById('t-phonemask-script')) { (function (d, w, o) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.id = 't-phonemask-script'; s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js"; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'script'); } else { $(document).ready(function(){ if (typeof t_form_phonemask_load == 'function') { t_form_phonemask_load($('#rec175280053 [data-phonemask-lid=1495040492013]')); } }); } </script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_in" data-input-lid="1587988626935"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1587988626935" style="">Ваша компания</div> <div class="t-input-block"> <input type="text" name="company" class="t-input js-tilda-rule " value="" placeholder="Например, ООО Компания" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_cb" data-input-lid="1586793898484"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1586793898484" style="">Поставьте галочку, если вы хотите стать нашим дилером</div> <div class="t-input-block"> <label class="t-checkbox__control t-text t-text_xs" style=""><input type="checkbox" name="diler" value="yes" class="t-checkbox js-tilda-rule" ><div class="t-checkbox__indicator" style="border-color:#ffae00"></div></label> <style> #rec175280053 .t-checkbox__indicator:after { border-color:#ffae00; } </style> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#000000;border:3px solid #000000;background-color:#ffae00;" >Отправить</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec175280053 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec175280053 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> <div class="t678__form-bottom-text t-text t-text_xs" field="text"><div style="font-size:14px;text-align:left;color:#b5b5b5;" data-customstyle="yes">*Расчет сделан для 12 часовой смены, с учетом, что через 8 часов комбайнер устает и начинает оставлять вне захвата до 1 метра от длины жатки. Скорость комбайна 10 км/ч и уменьшении захвата на 1 м, за 4 часа он «не доберет» 4 Га. Расход топлива 20 л/Га. В зависимости от региона и разнообразия культур, за год комбайн в среднем может работать до 60 - 85 дней на различных культурах.</div></div> </div> </div> </div> <style>#rec175280053 .t-btn[data-btneffects-first],
#rec175280053 .t-btn[data-btneffects-second],
#rec175280053 .t-submit[data-btneffects-first],
#rec175280053 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec175280054" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" style="position: absolute; width: 1px; height: 1px; opacity:0;"><div class="t-container_100 "><div class="t-width t-width_100 ">
<script type="text/javascript"> 
  $("[href='/tilda/form171562481/submitted']").click(function() {
  yaCounter61290079.reachGoal('НажалОтправить');
  });
</script>
 
</div> </div></div></div><div id="rec175280055" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="160" ><!-- T148 --><!-- cover --><div class="t-cover" id="recorddiv175280055" bgimgfield="img" style="height:5vh; background-image:url('https://static.tildacdn.com/tild3630-3730-4363-b766-623935316663/-/resize/20x/11.png');" ><div class="t-cover__carrier" id="coverCarry175280055" data-content-cover-id="175280055" data-content-cover-bg="https://static.tildacdn.com/tild3630-3730-4363-b766-623935316663/11.png" data-content-cover-height="5vh" data-content-cover-parallax="" style="height:5vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:5vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#fe000000');"></div><div class="t148"> <div class="t-container_100"> <div class="t-cover__wrapper t-valign_bottom" style="height:5vh;"> </div> </div></div> </div> </div><div id="rec175280056" class="r t-rec" style="background-color:#111111; " data-animationappear="off" data-record-type="396" data-bg-color="#111111"><!-- T396 --><style>#rec175280056 .t396__artboard{height: 180px;background-color: #030303;}#rec175280056 .t396__filter{height: 180px;}#rec175280056 .t396__carrier{height: 180px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec175280056 .t396__artboard{height: 220px;}#rec175280056 .t396__filter{height: 220px;}#rec175280056 .t396__carrier{height: 220px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec175280056 .t396__artboard{height: 250px;}#rec175280056 .t396__filter{height: 250px;}#rec175280056 .t396__carrier{height: 250px;}}@media screen and (max-width: 639px){#rec175280056 .t396__artboard{height: 350px;}#rec175280056 .t396__filter{height: 350px;}#rec175280056 .t396__carrier{height: 350px;}}@media screen and (max-width: 479px){#rec175280056 .t396__artboard{height: 300px;}#rec175280056 .t396__filter{height: 300px;}#rec175280056 .t396__carrier{height: 300px;}}#rec175280056 .tn-elem[data-elem-id="1475147461250"]{color:#ffffff;z-index:2;top: 55px;left: calc(50% - 600px + 480px);width:340px;}#rec175280056 .tn-elem[data-elem-id="1475147461250"] .tn-atom{color:#ffffff;font-size:14px;font-family:'Arial',Arial,sans-serif;line-height:2;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280056 .tn-elem[data-elem-id="1475147461250"]{top: 105px;left: calc(50% - 480px + 400px);width:280px;}#rec175280056 .tn-elem[data-elem-id="1475147461250"] .tn-atom{font-size:14px;}}@media screen and (max-width: 959px){#rec175280056 .tn-elem[data-elem-id="1475147461250"]{top: 155px;left: calc(50% - 320px + 30px);}}@media screen and (max-width: 639px){#rec175280056 .tn-elem[data-elem-id="1475147461250"]{top: 275px;left: calc(50% - 240px + 120px);}}@media screen and (max-width: 479px){#rec175280056 .tn-elem[data-elem-id="1475147461250"]{top: 220px;left: calc(50% - 160px + 20px);width:300px;}}#rec175280056 .tn-elem[data-elem-id="1475160083840"]{z-index:7;top: 35px;left: calc(50% - 600px + 110px);width:250px;}#rec175280056 .tn-elem[data-elem-id="1475160083840"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280056 .tn-elem[data-elem-id="1475160083840"]{top: 85px;left: calc(50% - 480px + 70px);width:280px;}}@media screen and (max-width: 959px){#rec175280056 .tn-elem[data-elem-id="1475160083840"]{top: 20px;left: calc(50% - 320px + 190px);}}@media screen and (max-width: 639px){#rec175280056 .tn-elem[data-elem-id="1475160083840"]{top: 150px;left: calc(50% - 240px + 120px);}}@media screen and (max-width: 479px){#rec175280056 .tn-elem[data-elem-id="1475160083840"]{top: 110px;left: calc(50% - 160px + 20px);}}#rec175280056 .tn-elem[data-elem-id="1475160436130"]{color:#ffffff;z-index:13;top: 100px;left: calc(50% - 600px + 480px);width:260px;}#rec175280056 .tn-elem[data-elem-id="1475160436130"] .tn-atom{color:#ffffff;font-size:14px;font-family:'Arial',Arial,sans-serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280056 .tn-elem[data-elem-id="1475160436130"]{top: 150px;left: calc(50% - 480px + 400px);width:250px;}}@media screen and (max-width: 959px){#rec175280056 .tn-elem[data-elem-id="1475160436130"]{top: 195px;left: calc(50% - 320px + 30px);width:220px;}}@media screen and (max-width: 639px){#rec175280056 .tn-elem[data-elem-id="1475160436130"]{top: 310px;left: calc(50% - 240px + 150px);width:220px;}}@media screen and (max-width: 479px){#rec175280056 .tn-elem[data-elem-id="1475160436130"]{top: 260px;left: calc(50% - 160px + 20px);width:300px;}}#rec175280056 .tn-elem[data-elem-id="1585131104718"]{color:#ffffff;z-index:14;top: 55px;left: calc(50% - 600px + 850px);width:340px;}#rec175280056 .tn-elem[data-elem-id="1585131104718"] .tn-atom{color:#ffffff;font-size:12px;font-family:'Arial',Arial,sans-serif;line-height:2;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec175280056 .tn-elem[data-elem-id="1585131104718"]{top: 105px;left: calc(50% - 480px + 730px);width:220px;}#rec175280056 .tn-elem[data-elem-id="1585131104718"] .tn-atom{font-size:12px;}}@media screen and (max-width: 959px){#rec175280056 .tn-elem[data-elem-id="1585131104718"]{top: 150px;left: calc(50% - 320px + 400px);}}@media screen and (max-width: 639px){#rec175280056 .tn-elem[data-elem-id="1585131104718"]{top: 15px;left: calc(50% - 240px + 140px);}}@media screen and (max-width: 479px){#rec175280056 .tn-elem[data-elem-id="1585131104718"]{top: 20px;left: calc(50% - 160px + 10px);width:300px;}#rec175280056 .tn-elem[data-elem-id="1585131104718"] .tn-atom{font-size:10px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="175280056"	data-artboard-height="180"	data-artboard-height-res-960="220"	data-artboard-height-res-640="250"	data-artboard-height-res-480="350"	data-artboard-height-res-320="300"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="175280056"></div> <div class="t396__filter" data-artboard-recid="175280056"></div> <div class='t396__elem tn-elem tn-elem__1752800561475147461250' data-elem-id='1475147461250' data-elem-type='text'	data-field-top-value="55"	data-field-top-res-960-value="105"	data-field-top-res-640-value="155"	data-field-top-res-480-value="275"	data-field-top-res-320-value="220"	data-field-left-value="480"	data-field-left-res-960-value="400"	data-field-left-res-640-value="30"	data-field-left-res-480-value="120"	data-field-left-res-320-value="20"	data-field-width-value="340"	data-field-width-res-960-value="280"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1475147461250' >Москва, Россия, 3-я Рыбинская улица, 17<br></div> </div> <div class='t396__elem tn-elem tn-elem__1752800561475160083840' data-elem-id='1475160083840' data-elem-type='image'	data-field-top-value="35"	data-field-top-res-960-value="85"	data-field-top-res-640-value="20"	data-field-top-res-480-value="150"	data-field-top-res-320-value="110"	data-field-left-value="110"	data-field-left-res-960-value="70"	data-field-left-res-640-value="190"	data-field-left-res-480-value="120"	data-field-left-res-320-value="20"	data-field-width-value="250"	data-field-width-res-960-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.google.com" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3637-3638-4936-b165-613432626363/Cognitive-Pilot-whit.png' imgfield='tn_img_1475160083840'> </a> </div> <div class='t396__elem tn-elem tn-elem__1752800561475160436130' data-elem-id='1475160436130' data-elem-type='text'	data-field-top-value="100"	data-field-top-res-960-value="150"	data-field-top-res-640-value="195"	data-field-top-res-480-value="310"	data-field-top-res-320-value="260"	data-field-left-value="480"	data-field-left-res-960-value="400"	data-field-left-res-640-value="30"	data-field-left-res-480-value="150"	data-field-left-res-320-value="20"	data-field-width-value="260"	data-field-width-res-960-value="250"	data-field-width-res-640-value="220"	data-field-width-res-480-value="220"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1475160436130' >© 2020 ООО "Когнитив Роботикс"</div> </div> <div class='t396__elem tn-elem tn-elem__1752800561585131104718' data-elem-id='1585131104718' data-elem-type='text'	data-field-top-value="55"	data-field-top-res-960-value="105"	data-field-top-res-640-value="150"	data-field-top-res-480-value="15"	data-field-top-res-320-value="20"	data-field-left-value="850"	data-field-left-res-960-value="730"	data-field-left-res-640-value="400"	data-field-left-res-480-value="140"	data-field-left-res-320-value="10"	data-field-width-value="340"	data-field-width-res-960-value="220"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585131104718' ><em>Нажимая на кнопку "Отправить", вы даете согласие на обработку персональных данных и соглашаетесь <a href="https://promo.cognitivepilot.com/policy" data-redactor-tag="a">c политикой конфиденциальности</a></em><br></div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('175280056');
});</script><!-- /T396 --></div></div><!--/allrecords--><!-- Stat --><!-- FB Pixel code (noscript) --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=524958485094893&ev=PageView&agent=pltilda&noscript=1"/></noscript><!-- End FB Pixel code (noscript) --> <!-- Yandex.Metrika counter 61290079 --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 61290079; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/61290079" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-162015182-1', 'auto');	ga('send', 'pageview');	window.mainTracker = 'user';	if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '6ee5aac456bd0bc2434909d1346da9ea','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script> </body></html>